Problemi accensione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemi accensione

Messaggio  efasol il Mer Feb 04, 2009 12:19 pm

Ormai è piu di un mese che ho la Outlander e mi è capitato 3/4 volte che in fase di accensione nel momento in cui giro la chiave fissa la macchina non si mette in moto e il computer di bordo invece del solito messaggio di BENVENUTO mi dà quello di ARRIVEDERCI. provando a ruotare anche di pochi cm a dx o a sx il volante il difetto scompare e tutto ritorna come prima.

qualcuno sa cosa succede e soprattutto sono l'unico ad avere quest'anomalia?

grazie ragazzi sm_ok
avatar
efasol

Bilancia Numero di messaggi : 18
Età : 49
Localizzazione : Cisterna di Latina
Data d'iscrizione : 30.12.08

Tornare in alto Andare in basso

Re: Problemi accensione

Messaggio  donato il Mer Feb 04, 2009 12:45 pm

Mai nessuno del forum ha scritto di un problema simile,comunque sei ancora in garanzia............. Basketball
avatar
donato

Toro Numero di messaggi : 1586
Età : 49
Localizzazione : Pescara/montesilvano
Data d'iscrizione : 07.02.08

Tornare in alto Andare in basso

Re: Problemi accensione

Messaggio  flavio2207 il Mer Feb 04, 2009 1:56 pm

Quoto Donato. Corri dal conce e fai presente la cosa. Sicuramente è un problema di software.
Ciao Flavio
avatar
flavio2207
Cugino francese

Cancro Numero di messaggi : 937
Età : 52
Localizzazione : Bordighera IM
Data d'iscrizione : 14.02.08

http://www.londrahotelsanremo.it

Tornare in alto Andare in basso

Re: Problemi accensione

Messaggio  mauri444 il Mer Feb 04, 2009 10:43 pm

Ciao,
ho l'Out 2.2 da circa un anno e per almeno 8 mesi ho avuto grossi problemi di accensione. Ogni tanto (tre/quattro volte alla settimana, sia a caldo che a freddo) girando l'avviamento il motore non partiva, anzi spesso si udivano forti grattate al motorino di avviamento. Insistendo con vari tentativi (minimo due sino a 10) il motore si accendeva, ma con un calo di tensione tale da non consentire l'attivazione del cruise.
Il problema era quindi notevole e molto fastidioso e in concessionaria sono impazziti appunto per 8 mesi: prima mi hanno cambiato il motorino di avviamento, ma il problema si è ripresentato subito, poi, non sapendo che pesci pigliare, sono arrivati a sostituirmi addirittura la centralina. Niente, il probelma di accensione non si risolveva. Alla fine, dopo una serie di mie minacce verbali e scritte da sfinimento, solo un mese fa' si sono decisi di sentire un ispettore Mitsubishi, il quale ha esaminato il problema seriamente e ha riscontrato un difetto di massa.
L'ispettore dice infatti che l'Outlander è debole di massa. Con l'ultimo risolutivo intervento hanno istallato una massa sovradimensionata tra il motorino e il telaio. Da allora il probelma è stato definitivamente risolto, ma ci sono voluti 8 mesi di tribulazioni.
Tra difetti di accensione, forti rumori e vibrazioni dal motore ai bassi regimi (già segnalati da qualcuno, credo dovuti a un difetto del tubo del filtro dell'aria e tuttora irrisolti dalla mia concessionaria), vibrazioni varie interne all'abitacolo + finestrini posteriori (non le conto più ormai), rumori anomali dalla corrozzeria posteriore sinistra alla chiusura delle portiere, rottura del tubo di ritorno del gasolio (rimasto in panne durante un viaggio), credo proprio che la mi auto sia nata particolarmente sfigata.
Saluti.

Maurilio
avatar
mauri444

Numero di messaggi : 38
Localizzazione : Verbania
Data d'iscrizione : 19.02.08

Tornare in alto Andare in basso

Re: Problemi accensione

Messaggio  Sidestick il Gio Feb 05, 2009 7:41 am

Grazie Maurilio per il tuo intervento, secondo me si aprirà una finestra su questo problema che magari ha trovato anche una soluzione approved

P.S. Non me ne vogliano gli autori delle risposte che ho cancellato in questa sezione ma cerco di mantenere "asettica" la sezione tecnica senza commenti superflui.

_________________
Discovery 3 Outlanders Edition
avatar
Sidestick
Admin
Admin

Acquario Numero di messaggi : 2942
Età : 45
Localizzazione : Roma/Perugia
Data d'iscrizione : 23.10.07

http://www.outlanders.it

Tornare in alto Andare in basso

Re: Problemi accensione

Messaggio  Mattia997 il Gio Feb 05, 2009 10:13 am

direi prorpio di si...solidarietà comunque e vedrai che i problemi sono finiti!!io non ho mai avuto problemi di questo genere...
dei vari problemi segnalati tipo:
congelamento gasolio
spegnimento durante la marcia
avviamento difficoltoso
perdite di potenza improvvise
rottura del tubo di ritorno del gasolio ecc.

mai avuti problemi anche perchè ho fatto i vari aggiornamenti e le varie campagne richiami in tempo...
posso solo lamentare la vibrazione del manicotto della cassa filtro ma una cosa risolvibile facilmente e un fastidiosissimo scricchiolio del sedile lato guida...tipo molle da materasso e penso che un giorno smonterò completamente il sedile e abbonderò di grasso tutte le varie giunzioni e snodi meccanici.....

per tutto il resto gran macchina secondo me!
avatar
Mattia997

Capricorno Numero di messaggi : 387
Età : 31
Localizzazione : Padova
Data d'iscrizione : 28.02.08

http://www.myspace.com/mattiaguitar

Tornare in alto Andare in basso

Re: Problemi accensione

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum