Elettroventole radiatore

 :: TECNICA :: Motore

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Elettroventole radiatore

Messaggio  Murphie il Mar Mar 10, 2009 8:03 am

Ieri sera uscendo dalla città con motore caldo mi sono accorto che le elettroventole erano in funzione nonostante non avessi fatto colonna e la temperatura esterna fosse di 5° e sono rimaste accese per parecchio tempo 4-5 Km, ho provato ad accendere e spegnere il compressore del clima, ho spostato il flusso dell'aria da auto alle varie posizioni, ma niente, poi non l'ho più sentita. Qualcuno sa di questo funzionamento anomalo e a cosa è dovuto? l'elettroventola è comandata dalla centralina? ho fatto l'aggiornamento proprio 4 giorni fa.

Un saluto.
avatar
Murphie
Cugino francese

Cancro Numero di messaggi : 67
Età : 47
Localizzazione : Ferrara
Data d'iscrizione : 21.02.09

Tornare in alto Andare in basso

Elettroventole radiatore

Messaggio  Tiziano F il Mar Mar 10, 2009 12:40 pm

Salve!
anche io ho notato questo..e anzi settimana scorsa ho fatto un colpo dopo aver parcheggiato l auto in garage..dopo 5 minuti sono partite le ventole e si sono fermate dopo poco...si ma a motore spento e quadro disinserito!!!!!!!!!!!!!!
avatar
Tiziano F

Cancro Numero di messaggi : 165
Età : 54
Localizzazione : Venezia
Data d'iscrizione : 06.06.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  donato il Mar Mar 10, 2009 12:56 pm

Anche io ho l' impressione che le ventole del radiatore partano in maniera un po' anomala, anche a freddo a volte ,comunque quando spengo l'auto si spengono.... scratch
avatar
donato

Toro Numero di messaggi : 1586
Età : 48
Localizzazione : Pescara/montesilvano
Data d'iscrizione : 07.02.08

Tornare in alto Andare in basso

Elettroventole Radiatore

Messaggio  tiotoy il Mar Mar 10, 2009 1:24 pm

Salve ragazzi, anche a me è successa la stessa cosa ed ero in settimana bianca a livigno con temperatura -18,
se qualcuno riesce ad avere notizie!!!! Embarassed
avatar
tiotoy

Pesci Numero di messaggi : 7
Età : 49
Localizzazione : Roma
Data d'iscrizione : 09.03.09

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Daniele Cozzolino il Mar Mar 10, 2009 2:35 pm

Mai sentita la ventola in condizioni di freddo ! Very Happy

Motore 2.0

Saluti
avatar
Daniele Cozzolino

Ariete Numero di messaggi : 230
Età : 48
Localizzazione : Roma
Data d'iscrizione : 06.02.09

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Arcaman il Mar Mar 10, 2009 2:36 pm

Quoto!! sm_bye sm_bye
avatar
Arcaman

Gemelli Numero di messaggi : 2439
Età : 49
Localizzazione : Napoli
Data d'iscrizione : 27.10.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  besia69 il Mar Mar 10, 2009 4:25 pm

Mai sentita.
avatar
besia69

Capricorno Numero di messaggi : 939
Età : 49
Localizzazione : Parma
Data d'iscrizione : 23.04.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Murphie il Mar Mar 10, 2009 6:13 pm

Oggi ero fuori in colonna e tra un camion e l'altro mi è venuta un'illuminazione: non è che per caso il sistema automatico del FAP faccia innalzare la temperatura degli scarichi per "pulirsi" e di conseguenza anche quella del liquido di raffreddamento? boh mi è venuta così.

Un saluto.
avatar
Murphie
Cugino francese

Cancro Numero di messaggi : 67
Età : 47
Localizzazione : Ferrara
Data d'iscrizione : 21.02.09

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  donato il Mar Mar 10, 2009 6:16 pm

Forse si nota solo sul 2.2..... scratch
avatar
donato

Toro Numero di messaggi : 1586
Età : 48
Localizzazione : Pescara/montesilvano
Data d'iscrizione : 07.02.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  bruno il Mer Mar 11, 2009 3:01 pm

ciao Murphie
anch'io stesso problema, anche se non si verifica poi tanto spesso
ne avevo parlato giusto qualche giorno fa...
http://outlander-forum.forumattivo.com/motore-f4/ventola-radiatore-t1423.htm#19813
avatar
bruno

Numero di messaggi : 105
Localizzazione : roma
Data d'iscrizione : 06.06.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  flavio2207 il Mer Mar 11, 2009 3:58 pm

Quoto è successo anche a me quando stavo entrando in garage a Limone, niente code, temperatura a -6 e la ventola girava....boh. Quando ho spento il motore si è spenta anche la ventola.
Ciao
avatar
flavio2207
Cugino francese

Cancro Numero di messaggi : 937
Età : 51
Localizzazione : Bordighera IM
Data d'iscrizione : 14.02.08

http://www.londrahotelsanremo.it

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Murphie il Mer Mar 11, 2009 5:31 pm

Oggi ho telefonato al tecnico e gli ho spiegato il problema, mi ha detto che probabilmente è il sistema di pulizia automatica del FAP che ha bisogno di temperature alte per autopulirsi quindi viene modificata l'iniezine in modo da scaldare di più gli scarichi e di conseguenza si scalda anche il motore che per non surriscaldarsi fa partire le elettroventole. Il tutto avviene ciclicamente ogni tot Km che possono variare secondo il tipo di percorso, più frequente in città, più raro in autostrada.

Un saluto.
avatar
Murphie
Cugino francese

Cancro Numero di messaggi : 67
Età : 47
Localizzazione : Ferrara
Data d'iscrizione : 21.02.09

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  bruno il Mer Mar 11, 2009 5:54 pm

informazione rassicurante...
grazie Murphie
avatar
bruno

Numero di messaggi : 105
Localizzazione : roma
Data d'iscrizione : 06.06.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Il Vice. . . il Mer Mar 11, 2009 8:19 pm

Santo Mivec che non ci fai cambiare umore . . . . .
tranne che dal benzinaio Laughing
avatar
Il Vice. . .

Gemelli Numero di messaggi : 3077
Età : 51
Localizzazione : Milano S.Siro
Data d'iscrizione : 19.05.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Davide(acq) il Mer Mar 11, 2009 9:28 pm

io proprio non le ho mai sentite partire...o non ho il FAP o non mi hanno montato le elettroventole scratch Cool
avatar
Davide(acq)

Sagittario Numero di messaggi : 2503
Età : 48
Localizzazione : prov. Modena
Data d'iscrizione : 11.11.07

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Robi il Mer Mar 11, 2009 9:37 pm

Mivec o no, il buon VW 2.0 non sventola. Rolling Eyes
A proposito del funzionamento a motore spento, ricordo che le elettroventole sono collegate "direttamente" alla batteria, anche se il relè di azionamento viene comandato dalla centralina ETACS e quindi a chiave disinserita non dovrebbe muoversi.
Occhio sempre quando si mettono le mani nel motore!!!


Ultima modifica di Robi il Mer Mar 11, 2009 9:46 pm, modificato 1 volta

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5549
Età : 51
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Davide(acq) il Mer Mar 11, 2009 9:40 pm

Vuoi che non ci sia una sicurezza ....cioè un semplice micro o sensore che stacca le ventole all'apertura cofano Question
avatar
Davide(acq)

Sagittario Numero di messaggi : 2503
Età : 48
Localizzazione : prov. Modena
Data d'iscrizione : 11.11.07

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Arcaman il Mer Mar 11, 2009 10:33 pm

Il Vice. . . ha scritto:Santo Mivec che non ci fai cambiare umore . . . . .
tranne che dal benzinaio Laughing

Mah, a noi poveri ultimi del 2.0 (ricordate che "gli ultimi saranno i primi" ) nemmeno dal benzinaio sm_ok sm_ok sm_bye sm_bye
avatar
Arcaman

Gemelli Numero di messaggi : 2439
Età : 49
Localizzazione : Napoli
Data d'iscrizione : 27.10.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Salvo® il Gio Mar 12, 2009 3:24 pm

Davide...credo che non ci sia nè un micro... e nè tantomeno un sensore di sicurezza...No

se vuoi comunque puoi sempre provare.... Laughing Laughing

Wink

_________________
Intense 2.0 DiD - ExclusiveClub

Lilly nel cuore.... baubau
avatar
Salvo®
Moderatore
Moderatore

Capricorno Numero di messaggi : 3282
Età : 48
Localizzazione : Nettuno - (Roma)
Data d'iscrizione : 10.11.07

http://www.outlanders.it

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Noonno il Gio Mar 12, 2009 7:52 pm

riporto la mia precedente esperienza con motori PSA :
ho avuto una peugeot 307 station 1.6 HDI con Fap
succedeva la stessa cosa, anche percorrendo pochi km, ogni tanto partiva la ventola di raffreddamento, non avevo dato alla cosa un gran importanza .. poi, una notte, rientrando alle 4, parcheggio la macchina in cortile, spengo, scendo e chiudo la macchina ... mentre stò aprendo la porta di casa, parte la ventola e rimane accesa un pacco di tempo ... m' è venuto un accidente ... ho pensato, quì si sveglia tutto il quartiere, ad un certo punto ho aperto il cofano e staccato un morsetto della batteria
il giorno dopo mi fiondo dal conce e gli spiego cosa è capitato ... fra un po' il capofficina collassa per il tanto ridere ... poi quando s'è ripreso m'ha spiegato che la ventola partiva perchè il Fap ,che aveva bruciato i residui (nel motori PSA viene usato un additivo per aiutare la combustione) aveva raggiunto una temperatura molto elavata e occorreva raffreddarlo

ho fatto 140000 Km in meno di 4 anni e non ho mai avuto problemi (a parte una quantità industriale di lampadine cambiate) però quando rientravo tardi, se mi accorcevo che partiva la ventola, facevo un giretto prima di parcheggiare aspettando che la ventola smettesse di girare
si sà mai che i vicini avessero da lamentarsi
avatar
Noonno

Numero di messaggi : 362
Localizzazione : prov. Modena
Data d'iscrizione : 03.03.09

Tornare in alto Andare in basso

Elettoventola radiatore.

Messaggio  pierino il Dom Ott 18, 2009 1:10 pm

Anche a me capitano cose strane con la ventola radiatore. Io ho una C Crosser 2.2 HDI FAP. Ieri ho fatto 1km con temperatura di circa 3-4°C e mi sono accorto che le elttroventole giravano. Il mio meccanico dice che è normale in quanto è tutto gestito dalla centralina e legato anche al discorso del filtro FAP. Sarà però è strano che con un ambiente così freddo le elettroventole girano.
Se qualcuno riesce a chiarimi il funzionamento ringrazio anticipatamente.

Pierino. sunny
avatar
pierino

Sagittario Numero di messaggi : 54
Età : 45
Localizzazione : Lecco
Data d'iscrizione : 18.10.09

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  donato il Dom Ott 18, 2009 3:40 pm

Succede anche a me con il 2.2 Mitsu credo e' una cosa normale anche se non ho capito mai il funzionamento tecnico della cosa..
avatar
donato

Toro Numero di messaggi : 1586
Età : 48
Localizzazione : Pescara/montesilvano
Data d'iscrizione : 07.02.08

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  dome62 il Dom Ott 18, 2009 4:34 pm

se non ricordo male l'ha spiegato side all':Out:raduno, in pratica l'impianto di raffreddamento è programmato per tenere il liquido a temperatura costante quindi va in funzione appena si supera una certa temperatura , ciò si evince anche dal display della temperatura che se fate caso è sempre allo stesso livello . side se sbaglio correggimi motocanaglia_setipre , sm_bye
avatar
dome62

Ariete Numero di messaggi : 1473
Età : 55
Localizzazione : Parma
Data d'iscrizione : 15.01.09

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Sidestick il Dom Ott 18, 2009 4:44 pm

che io sappia la ventola lavora a velocità variabile per mantenere la temperatura del liquido sempre allo stesso valore,
può succedere altresì che nel momento in cui si arresta il motore, la ventola continui a funzionare in quanto la sonda di temperatura è nel blocco motore e non sul radiatore, quindi non potendo più circolare il liquido a causa del motore spento, la ventola cercherà (invano) di raffreddare il fluido fino a quando non scenderà sotto la sua soglia di intervento.

_________________
Discovery 3 Outlanders Edition
avatar
Sidestick
Admin
Admin

Acquario Numero di messaggi : 2897
Età : 45
Localizzazione : Roma/Perugia
Data d'iscrizione : 23.10.07

http://www.outlanders.it

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  scubalibre il Dom Ott 18, 2009 7:17 pm

Non sarà che sul 2.2 ogni tanto ghiaccia il gasolio perchè la ventola gli manda aria fredda su qualche tubo d alimenazione carburante ? Sarebe il primo motore autocongelante della storia. hahaha
avatar
scubalibre

Vergine Numero di messaggi : 884
Età : 51
Localizzazione : Urgnano (BG)
Data d'iscrizione : 02.11.08

http://www.bergamoscuba.com

Tornare in alto Andare in basso

Re: Elettroventole radiatore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 :: TECNICA :: Motore

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum