HELP...non si apre/chiude più

 :: TECNICA :: Elettronica

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: HELP...non si apre/chiude più

Messaggio  luxor il Mar Mag 12, 2009 10:36 am

Anche io ho constatato lo stesso problema. Mi succede quando rimane ferma per qualche giorno, ma non sempre. Devo ricorrere all'apertura con la chiave eppoi, dopo messa in moto rieseguire le operazioni di chiusura e riapertura con telecomando x sbloccare le altre porte. Ho segnalato l'inconveniente al conce sia al primo sia (alcuni giorni fa) al secondo tagliando. Mi hanno guardato come se fossi trasparente e non hanno ipotizzato alcun intervento. Io non sono riuscito a stabilire se c'é un nesso causa/effetto con interferenze ambientali. Comunque ... difetto veniale!
avatar
luxor

Ariete Numero di messaggi : 33
Età : 70
Localizzazione : Roma
Data d'iscrizione : 02.05.09

Tornare in alto Andare in basso

Re: HELP...non si apre/chiude più

Messaggio  Robi il Mar Mag 12, 2009 12:29 pm

Conoscendolo, sì: difetto veniale. Basta saperlo.
E il nostro forum serve anche a questo! Very Happy

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5584
Età : 52
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 :: TECNICA :: Elettronica

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum