Motore "manca" per pochi attimi..

 :: TECNICA :: Motore

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Motore "manca" per pochi attimi..

Messaggio  Gabry75 il Gio Apr 16, 2009 6:23 pm

Ragazzi scusate se non ho usato il tasco cerca.. come alcuni di voi sanno l'out lo usa Cristina... mi ha detto che è da un paio di settimane che ogni tanto il motore manca per pochi attimi per poi riprendere.. io nel we ci ho fatto caso e dal venerdì al lunedì dell'angelo me l'ha fatto una sola volta per pochi attimi in 3a a velocità costante sottocoppia.. a lei lo fa generalmente a bassi giri quando va costante e anche quando riaccelera....

Quelli di voi che hanno avuto il problema del manicotto turbo i giorni precedenti hanno avvertito qualcosa di sospetto?

Per chiudere l'out ha 19000 Km e un mese e mezzo fa è stato fatto il tagliando dei 15000 (erano 17000 Smile) e conseguente cambio di filtri e olio Very Happy

Visto che scrivo poco ne approfitto per dirvi che per noi è impossibile essere dei vostri al ciocco mentre magari all'ultimo potremmo esserci il 10 Maggio Smile

Gabry75

Acquario Numero di messaggi : 523
Età : 41
Localizzazione : Erba (CO)
Data d'iscrizione : 03.01.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Davide(acq) il Gio Apr 16, 2009 8:39 pm

......qualcosa del genere ,cioè l'impressione del vuoto per un attimo nella situazione che hai descritto, me lo ha fatto tempo fa' ,prima dell'accensione della spia gialla con conseguenza ,sostituzione valvola EGR ecc. ecc. ecc.
poi se hai fatto da poco il primo tg, dovrebbero averti fatto l'utimo aggiornamento disponibile....che non so' fino a che punto risolva il problema....se il problema c'è scratch ...ora che ricordo anche l' Outlander Salvo aveva problemo di singhiozzo poi credo si sia risolto tutto ....OUTomaticamente Very Happy
.......forse è il passaggio dei 20.000km???? anch'io avevo circa quel kilometraggio Exclamation

..........ci contiamo sulla Vs presenza il 10 maggio quale miglior situazione per rincontrarci.......e poi mangiare da Paolo& Daniela ne vale veramente la pena sm_gnam sm_ok

Davide(acq)

Sagittario Numero di messaggi : 2501
Età : 48
Localizzazione : prov. Modena
Data d'iscrizione : 11.11.07

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Gabry75 il Gio Apr 16, 2009 8:56 pm

ah però! ma sta valvola te l'hanno cambiata in garanzia? dici di andare in assistenza?

Per la mangiata vediamo dai anche noi ci teniamo!!!

PS quando vedo la tua out infangata che bel ricordo!!!! Wink

Gabry75

Acquario Numero di messaggi : 523
Età : 41
Localizzazione : Erba (CO)
Data d'iscrizione : 03.01.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Davide(acq) il Gio Apr 16, 2009 9:03 pm

si', tutto risolto in garanzia ......ora non ricordo dov' è il post che ho descritto quanto è successo........comunque l'OUT funzionava senza problemi.
per quanto riguarda te se ci passi in assistenza ed esponi il caso magari ci danno un'occhiata cyclops

.....sai che non sono piu' riuscito a sporcarla cosi meaculpa

Davide(acq)

Sagittario Numero di messaggi : 2501
Età : 48
Localizzazione : prov. Modena
Data d'iscrizione : 11.11.07

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Davide(acq) il Gio Apr 16, 2009 9:05 pm

.....ecco trovato ----->nella sezione motore SPIA GIALLA DIAGNOSTICA

Davide(acq)

Sagittario Numero di messaggi : 2501
Età : 48
Localizzazione : prov. Modena
Data d'iscrizione : 11.11.07

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Salvo® il Gio Apr 16, 2009 10:05 pm

ciao Gabry...anche a mè il motore mi singhiozzava vistosamente a bassi giri...meaculpa

feci presente la cosa in officina in occasione del 1° tg, (prima di Carrara)mi risposero che...

finchè il terminale non gli segnalava l'anomalia, loro non sanno nè dove e nè come intervenire... sm3_nixweiss

dopo alcune prove però, ho notato che usando il Blù Diesel, il difetto diminuisce fino a scomparire... cheers

se risolvi...fammi sapere... Wink

quì un post in cui se ne parlava... Wink
http://outlander-forum.forumattivo.com/pregi-e-difetti-f24/motore-a-singhiozzo-t530.htm?highlight=singhiozzo

_________________
Intense 2.0 DiD - ExclusiveClub

Lilly nel cuore.... baubau

Salvo®
Moderatore
Moderatore

Capricorno Numero di messaggi : 3282
Età : 47
Localizzazione : Nettuno - (Roma)
Data d'iscrizione : 10.11.07

http://www.outlanders.it

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  mdipalo il Ven Apr 17, 2009 7:07 am

a me l'ha fatto più volte risolto con riprogrammazione centralina

_________________
Instyle nero 2.0 da settembre 2007 a luglio 2011 140.000 km.
pirat
VW Tiguan MY 2012 Track & Style DSG sino a  Luglio 2015 130.000 km.
Subaru Outback MY 2015 unlimited boxer diesel

mdipalo
Moderatore
Moderatore

Pesci Numero di messaggi : 2456
Età : 48
Localizzazione : Casatenovo LC
Data d'iscrizione : 25.10.07

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Gabry75 il Ven Apr 17, 2009 8:59 am

adesso vedo cosa fare è sempre un problema trovare il tempo per portarla in assistenza Sad

Gabry75

Acquario Numero di messaggi : 523
Età : 41
Localizzazione : Erba (CO)
Data d'iscrizione : 03.01.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Roby65 il Ven Apr 17, 2009 10:10 am

Anche sul mio OUT ogni tanto riscontro questo fenomeno, è come se il motore tra i 1800-2000 giri avesse un leggero buco...un' esitazione quasi impercettibile.
Ho notato che è più evidente usando gasolio normale e quasi inesistente con il Blu Diesel Agip. Proverò a farlo presente all'assistenza. Saluti a tutti. sm_bye

Roby65

Leone Numero di messaggi : 250
Età : 51
Localizzazione : Trezzano s/N - Abbiategrasso (MI)
Data d'iscrizione : 23.02.09

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Gabry75 il Ven Apr 17, 2009 10:36 am

Ragazzi avevo pensato anche io al gasolio e sapete cosa vi dico? è da due pieni che lo fa alla ERG e non al solito Tamoil o AGIP...

Gabry75

Acquario Numero di messaggi : 523
Età : 41
Localizzazione : Erba (CO)
Data d'iscrizione : 03.01.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Daniele Cozzolino il Ven Apr 17, 2009 10:42 am

Al momento non ho mai notato il problema ( KM 22.000 ) Very Happy

Daniele Cozzolino

Ariete Numero di messaggi : 230
Età : 47
Localizzazione : Roma
Data d'iscrizione : 06.02.09

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Arcaman il Ven Apr 17, 2009 10:44 am

Mai avuto nessun problema del genere (sgrat) sm_bye

Arcaman

Gemelli Numero di messaggi : 2439
Età : 49
Localizzazione : Napoli
Data d'iscrizione : 27.10.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Gabry75 il Ven Apr 17, 2009 11:57 am

Tente conto che durante tutto il we a me l'ha fatto solo una volta e sarà stato un "vuoto" di pochi millesimi di secondo

imho è il gasolio annacquato....

Gabry75

Acquario Numero di messaggi : 523
Età : 41
Localizzazione : Erba (CO)
Data d'iscrizione : 03.01.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Naltuo il Sab Apr 18, 2009 9:40 pm

Al momento nessun vuoto (sgrat,sgrat),premesso che uso anch'io il Blue Diesel.
sm_bye

Naltuo

Pesci Numero di messaggi : 1647
Età : 56
Localizzazione : Torino
Data d'iscrizione : 15.07.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Vanni il Dom Apr 19, 2009 10:28 am

Quasi 18000 km
mai avuto questo problema
A parte i primi pieni, uso sempre Blu Agip

Vanni

Leone Numero di messaggi : 3327
Età : 63
Localizzazione : Fumane di Valpolicella VR
Data d'iscrizione : 19.01.09

http://freeforumzone.leonardo.it/f/176431/La-Combriccola-del-Gar

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  MacTaz il Dom Apr 19, 2009 10:57 am

Ragazzi, questo "sintomo" lo fa (raramente) anche a me con la Golf...preciso identico.
C'è qualcuno a cui lo fa con motore PSA?
Per me è il gasolio.
MacTAz
sm_bye

MacTaz

Pesci Numero di messaggi : 73
Età : 39
Localizzazione : Firenze/Orosei(NU)
Data d'iscrizione : 18.03.09

http://www.sardinia-way.com

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Arcaman il Dom Apr 19, 2009 1:33 pm

Anche per me è il gasolio, infatti io uso il blu diesel agip 7 pieni su 10 e non mi è mai successo di sentire delle mancanze sm_ok sm_bye

Arcaman

Gemelli Numero di messaggi : 2439
Età : 49
Localizzazione : Napoli
Data d'iscrizione : 27.10.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Arcaman il Dom Apr 19, 2009 1:41 pm

...con tutte le schifezze che ci sono nel gasolio, per non parlare dell' acqua, dalle mie parti hanno chiuso già due distributori perchè allungavano acqua nel gasolio Evil or Very Mad Evil or Very Mad

Arcaman

Gemelli Numero di messaggi : 2439
Età : 49
Localizzazione : Napoli
Data d'iscrizione : 27.10.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Roby65 il Dom Apr 19, 2009 6:16 pm

MacTaz ha scritto:Ragazzi, questo "sintomo" lo fa (raramente) anche a me con la Golf...preciso identico.
C'è qualcuno a cui lo fa con motore PSA?
Per me è il gasolio.
MacTAz
sm_bye
Sarebbe interessante sapere se questo fatto si verifica anche sul 2.2 PSA.
A meno che il nostro 2.0 DiD "inettore-pompa" sia più sensibile al gasolio annacquato (questo spiegherebbe il fatto che si verifica anche sulla Golf di MacTaz). Ciao

Roby65

Leone Numero di messaggi : 250
Età : 51
Localizzazione : Trezzano s/N - Abbiategrasso (MI)
Data d'iscrizione : 23.02.09

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  MacTaz il Dom Apr 19, 2009 6:52 pm

in teoria dovrebbe essere il commonrail + sensibili ai gasoli con acqua...
io penso che i nostri iniettori pompa reagiscano a questo problema manifestando questo "calo" ma è diciamo..."un raffreddore"
Per la cronaca nella mia golf ho messo 2 volte benzina (ebbene si... No ), in una delle quali ho viaggiato per circa 10 km, sono andato a cena, sono ripartito e ne ho fatti altri 10 finchè mi sono reso conto del perchè....... aveva fatto fatica stranamente ad accendersi!!
Morale della favola:
Parcheggio. L'indomani vado con un amico, svuotiamo il serbatoio, mettiamo il tanto di arrivare al distributore, fatto pieno di bludiesel, come se nulla fosse successo!!
quando ho messo quei 20 € do benzina nel mio 1.9TDI (2002) ero quasi in riserva, quindi la "miscela" era "equamente" divisa.
Ho adesso 173000km e mai, dico mai, stato dal meccanico x un problema che non fosse manutenzione ordinaria!!

Questo è uno dei motivi che mi hanno spinto a scegliere il 2.0 did ...


sm_bye sm_bye
MacTaz

MacTaz

Pesci Numero di messaggi : 73
Età : 39
Localizzazione : Firenze/Orosei(NU)
Data d'iscrizione : 18.03.09

http://www.sardinia-way.com

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Gabry75 il Dom Apr 19, 2009 9:41 pm

con il pieno fatto al solito posto dopo metà serbatoio il difetto sembra sparito..
tra l'altro mi è arrivata la raccomandata per il richiamo "luci stop" e quindi ne approfitterò per dare una controllatina in occasione del richiamo Smile

Gabry75

Acquario Numero di messaggi : 523
Età : 41
Localizzazione : Erba (CO)
Data d'iscrizione : 03.01.08

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Tao il Lun Apr 20, 2009 10:33 am

Come già scritto in altre occasioni la mia frequentazione del motore iniettore-pompa di VW è ormai pluriennale e plurikilometrale.
Ritengo che il vuoto avvertito da Gabry75 non sia in realtà un "difetto" ma semplicemente una caratteristica del motore.
Quando deve riprendere partendo da un regime sottocopia sembra pensarci su un attimo.L'ho notato molte volte,fino a non farci più nemmeno caso, ma Vi assicuro non mi hanno mai lasciato a piedi.

Tranquillo Gabry75, l'affidabilità del motore non è in discussione (magari quella delle fasciette e del tubo dell'intercooler un pò di +).

Ciaoooo What a Face

TAO giuda giuda giuda

Tao

Scorpione Numero di messaggi : 80
Età : 49
Localizzazione : Lainate Mi
Data d'iscrizione : 08.03.09

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Robi il Lun Apr 20, 2009 8:15 pm

Gabry, se è come dici tu "per pochi millesimi di secondo" allora lo ha fatto anche a me in qualche raro caso.
Ma era talmente impercettibile (andando a velocità costante) che non ho mai capito se era il mio piede incerto sull'acceleratore o era il motore a esitare.
Accelerando o decelerando si possono attivare diversi dispositivi: può essere che un lievissimo movimento dell'acceleratore sia interpretato dalla centralina come un inizio di rilascio gas o chissà che ...
Se invece il mancamento della vostra Out è ben avvertibile, è un caso diverso dal mio Smile

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!

Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5467
Età : 51
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  dome62 il Lun Apr 20, 2009 8:25 pm

con il mio 2.2 mai successo, dai vari post sembra che succeda solo al 2.0 sm_bye

dome62

Ariete Numero di messaggi : 1473
Età : 54
Localizzazione : Parma
Data d'iscrizione : 15.01.09

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  ross71 il Mar Apr 21, 2009 7:15 am

anche a me succede come a robi,mi dà l'idea che possa essere un piccolo vuoto della turbina quando è vicino a sviluppare la coppia massima del motore,circa 1800-1900 giri viaggiando a velocità costante sm_bye

ross71

Toro Numero di messaggi : 771
Età : 45
Localizzazione : Traversetolo/Parma
Data d'iscrizione : 11.01.09

Tornare in alto Andare in basso

Re: Motore "manca" per pochi attimi..

Messaggio  Contenuto sponsorizzato Oggi a 7:51 am


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 :: TECNICA :: Motore

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum