Problemi con pompa o iniettori

 :: TECNICA :: Motore

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi con pompa o iniettori

Messaggio  Mariot il Mar Nov 29, 2011 6:44 am

Penso pure io che sia inutile, per me e' la pompa che a volte fa cilecca e non arriva la giusta pressione nell'impianto e da li anche il problema dell'avviamento, ( problema!!! Il motorino fa solo qualche giro in più magari sono anche le temperature basse......) boooooo

Mariot
Cugino francese

Acquario Numero di messaggi : 121
Età : 46
Localizzazione : Cremona
Data d'iscrizione : 31.01.10

Tornare in alto Andare in basso

Re: Problemi con pompa o iniettori

Messaggio  Alvise il Mar Nov 29, 2011 9:19 am

Ciao Mariot,
probabilmente necessita solo di qualche raduno
Un huggy e un sm_bye
Alvise e Vanda

Alvise

Toro Numero di messaggi : 778
Età : 64
Localizzazione : Brescia
Data d'iscrizione : 24.11.09

Tornare in alto Andare in basso

Re: Problemi con pompa o iniettori

Messaggio  Mariot il Mar Nov 29, 2011 7:54 pm

Verissimoooooo Alvise non vedo l'ora che si parli di Livigno cheers e' stato fantastico.
Ora xo mi devono trovare chi o che cosa fa' accendere la spia gialla.
Cari ragazzi io penso che la mia C crosser sia posseduta: i fari si accendono da soli a vettura chiusa e spenta e magari anche da una ventina di ore, la spia gialla che si accende , una volta in sorpasso una andavo tranquillo tranquillo e lei mi appare, poi alla partenza di una rotonda calmo calmo e l'ultima con una partenza a tutta birra perché la moglie ha dimenticato la torta a casa....
Cercasi Esorcista DISPERATAMENTE Twisted Evil

Mariot
Cugino francese

Acquario Numero di messaggi : 121
Età : 46
Localizzazione : Cremona
Data d'iscrizione : 31.01.10

Tornare in alto Andare in basso

Re: Problemi con pompa o iniettori

Messaggio  orsooutmtb il Mar Nov 29, 2011 8:09 pm

non ti preoccupare per la spia gialla!! sono 3 settimane che è accesa!!! non c'è pc che riesca a spegnerla!! sabato tolgo la lampadina della spia gialla così ho risolto il problema!!!Laughing

_________________
ORSOOUTMTB
2.0 D Instyle Thunder Blue dal 7/3/2008 al 6/6/2016  detto ETA BETA Club Culo Alto e Bello con molle, ghiere leddizzate e led sui fari, ex parafangato!! +27 [100.000]    173173 km di felicità; Pajero Pinin 1.8 benzina 119 cv detto PULCE in lavorazione... Very Happy; JEEP Renegade Alpine White 2.0mtj 170cv 9at Trailwalk detto Toaster.......

orsooutmtb
Moderatore
Moderatore

Capricorno Numero di messaggi : 4692
Età : 55
Localizzazione : Baranzate MI
Data d'iscrizione : 24.03.09

http://www.ospedaleniguarda.it

Tornare in alto Andare in basso

Re: Problemi con pompa o iniettori

Messaggio  isi il Mar Nov 29, 2011 10:35 pm

caro orso... ricordati che l'idea di togliere la lampadina spia gialla è mia!!!!!!!!!!

ciao da isi

isi

Scorpione Numero di messaggi : 336
Età : 49
Localizzazione : Torino
Data d'iscrizione : 08.10.10

Tornare in alto Andare in basso

Re: Problemi con pompa o iniettori

Messaggio  Alvise il Mer Nov 30, 2011 9:05 pm

Caro Angelo perché non la sostituisci con una lampadina di colore verde? A vederla accesa ti darebbe un senso di tranquillità e di buon funzionamento What a Face meaculpa
sm_bye Alvise

Alvise

Toro Numero di messaggi : 778
Età : 64
Localizzazione : Brescia
Data d'iscrizione : 24.11.09

Tornare in alto Andare in basso

Re: Problemi con pompa o iniettori

Messaggio  Contenuto sponsorizzato Oggi a 7:50 am


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 :: TECNICA :: Motore

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum