L'Outlander oggi non partito - acqua nel gasolio

 :: TECNICA :: Motore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

L'Outlander oggi non partito - acqua nel gasolio

Messaggio  conrad64 il Ven Nov 09, 2012 12:55 pm

Ciao a tutti,
mi sono appena presentato anche se in una giornata un po' cos. Infatti questa mattina il mio Out non partito. Si avviato per due volte per spegnersi subito dopo. Al terzo tentativo il motorino gira ma nessuna accensione. la centralina sino a ieri sera non ha segnalato nessuna anomalia. L'unica cosa a cui ho pensato che sono appena entrato in riserva. Gasolio sporco.
Avete qualche suggerimento.
Grazie e saluti
Corrado

conrad64

Numero di messaggi : 3
Localizzazione : cagliari
Data d'iscrizione : 09.11.12

Tornare in alto Andare in basso

Re: L'Outlander oggi non partito - acqua nel gasolio

Messaggio  Sidestick il Ven Nov 09, 2012 1:10 pm

Prova a svuotare e riempire di nuovo il filtro del gasolio, poi metti 10 di gasolio e gira il quadro un po' di volte, se non riparte hai acqua nel serbatoio e andrebbe ripulito per benino quest'ultimo e sostituito il filtro. Non fare il pieno poich se poi devi far pulire il serbatoio lo devi buttare tutto,

facci sapere.

Side

_________________
Discovery 3 Outlanders Edition

Sidestick
Admin
Admin

Acquario Numero di messaggi : 2872
Et : 44
Localizzazione : Roma/Perugia
Data d'iscrizione : 23.10.07

http://www.outlanders.it

Tornare in alto Andare in basso

Re: L'Outlander oggi non partito - acqua nel gasolio

Messaggio  Robi il Ven Nov 09, 2012 2:06 pm

Il display nel quadro dice qualcosa?
L'accensione e successivo spegnimento caratteristico del mancato riconoscimento del codice elettronico della chiave.
In tal caso sul display viene per visualizzato "chiave assente"

_________________
Instyle 2.2 Mivec diesel 4WD A/T - 09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!

Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5466
Et : 51
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

L'Outlander oggi non partito

Messaggio  conrad64 il Ven Nov 09, 2012 5:16 pm

Grazie per le risposte. Problema risolto alle 18,00. Ho svuotato il serbatorio e riempito nuovamente con circa 10 litri. Dopo qualche giro a vuoto l'out ripartito.
Dopo come finisco di lavorare pensavo di fare rifornimento e mettere un additivo.

conrad64

Numero di messaggi : 3
Localizzazione : cagliari
Data d'iscrizione : 09.11.12

Tornare in alto Andare in basso

Re: L'Outlander oggi non partito - acqua nel gasolio

Messaggio  orsooutmtb il Ven Nov 09, 2012 6:14 pm

Quando devi far il tagliando??? forse ti conviene sostituire il filtro del gasolio.........se c'era acqua nel serbatoio ti conviene!! al massimo metti un additivo della Bardhall flacone giallo da 250 cc 16 elimina l'acqua dal filtro........ Wink

_________________
ORSOOUTMTB
2.0 D Instyle Thunder Blue dal 7/3/2008 al 6/6/2016 detto ETA BETA Club Culo Alto e Bello con molle, ghiere leddizzate e led sui fari, ex parafangato!! +27 [100.000] 173173 km di felicit; Pajero Pinin 1.8 benzina 119 cv detto PULCE in lavorazione... Very Happy; JEEP Renegade Alpine White 2.0mtj 170cv 9at Trailwalk detto Toaster.......

orsooutmtb
Moderatore
Moderatore

Capricorno Numero di messaggi : 4690
Et : 55
Localizzazione : Baranzate MI
Data d'iscrizione : 24.03.09

http://www.ospedaleniguarda.it

Tornare in alto Andare in basso

Re: L'Outlander oggi non partito - acqua nel gasolio

Messaggio  Contenuto sponsorizzato Oggi a 8:25 am


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 :: TECNICA :: Motore

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum