spia avaria motore

 :: TECNICA :: Motore

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

spia avaria motore

Messaggio  ganzo il Ven Lug 19, 2013 6:43 am

Ciao,stamattina all'accensione del motore è apparsa la spia gialla di avaria motore. L'auto (OUT 2.0 did anno 2007 130000km) non ha per adesso problemi e non noto differenze rispetto a quando,ieri,non vi era la spia accesa. la valvola EGR è stata pulita a circa 80000km. Avete un idea del perché di questa spia^grazie

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Ven Lug 19, 2013 6:56 am

Ho letto ora altri post in merito ed ho visto che le possibili cause sono tante. Tra queste ho notato che varie volte si è dovuto sostituire le candelette. Mi sapete indicare se la sostituzione di tali candelette è fattibile con il "fai da te" o risulta complicato?grazie

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  alextimoty il Ven Lug 19, 2013 8:57 am

Ciao io 110.000 Km ho avuto la spia accesa di avaria e come nel tuo caso il motore andava come nulla fosse successo.
Portata dal mio meccanico di fiducia e alla fine mi ha sostituito la valvola EGR et voilà tutto risolto. cheers
avatar
alextimoty

Toro Numero di messaggi : 131
Età : 45
Localizzazione : Folgaria (TN)
Data d'iscrizione : 11.12.07

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Ven Lug 19, 2013 11:04 am

magari fosse solo quello,proverei a pulirla nuovamente !!!!!Laughing 

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Sab Lug 20, 2013 8:32 pm

oggi ho smontato e pulito EGR,ma la segnalazione avaria è rimasta. Magari è il sensore della EGR.........credo che resti solo d'andare ad un centro assistenza e far fare a loro l'analisi.....

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  Robi il Dom Lug 21, 2013 11:46 pm

La segnalazione di anomalia va resettata con appositi strumenti perchè resta memorizzata nonno 

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5572
Età : 51
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Lun Lug 22, 2013 8:58 pm

Robi ha scritto:La segnalazione di anomalia va resettata con appositi strumenti perchè resta memorizzata nonno 

ah,interessante. Pensavo si resettasse da sola visto che provocandone l'uscita quando ad esempio,pulendo la EGR,si scollega il sensore esce la spia ma poi dopo poco si spegne. Cosi credevo accadesse anche in altri casi. Quindi potrebbe essere che il problema fosse davvero la EGR (piuttosto sporca) ....

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  lancer89 il Mer Lug 24, 2013 11:27 am

alla mia lancer ho scollegato il - della batteria per un oretta e la spia motore si è spenta, prova anche con la outlander

lancer89

Numero di messaggi : 60
Localizzazione : gambassi terme FI
Data d'iscrizione : 12.01.10

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  pipo1961 il Ven Ago 02, 2013 8:24 am

buongiorno, anche se non partecipo attivamente al forum, passo spesso a leggervi

in questo caso, intervengo per portare nel forum una notizia in piu' legata all'accenzione della spia malefica,

anche io ormai è circa un anno che giro con la spia accesa senza segni evidenti di malfunzionamenti, fatta

controllare da 2/3 officine( non mitsubishi) tramite diagnostica ( specifica per outlander) e nn risultava nessuna

anomalia.

Poi in occasione del lavoro "cinta distribuzione" purtroppo sono stato costretto ad andare in mitsubishi e li' con

la loro diagnostica è uscito il problema, sensore temperatura gasolio.

Ancora nn cambiata perchè il pezzo nn arrivava almeno finche ho provato a passarci........

un saluto a tutti

avatar
pipo1961

Capricorno Numero di messaggi : 370
Età : 56
Localizzazione : vicino Roma
Data d'iscrizione : 26.10.07

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  piratez il Ven Ago 02, 2013 8:42 am

se tardano ancora per il sensore....vai a comprarlo in vw...è lo stesso della golf 5 tdi o di altre vw 2.0 tdi....lo trovi
anche commerciale, sostituirlo è semplicissimo......

pirat 
avatar
piratez

Acquario Numero di messaggi : 469
Età : 46
Localizzazione : Roma
Data d'iscrizione : 09.06.09

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  pipo1961 il Ven Ago 02, 2013 9:55 am

grazie piratez, approfitto, hai per caso il codice del ricambio vw? ed esagero Embarassed , una foto del pezzo?

un saluto
avatar
pipo1961

Capricorno Numero di messaggi : 370
Età : 56
Localizzazione : vicino Roma
Data d'iscrizione : 26.10.07

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  piratez il Ven Ago 02, 2013 10:14 am

la foto l'ho trovata in rete.....il codice no, leggilo direttamente da quello vecchio.....
 

 
pirat
avatar
piratez

Acquario Numero di messaggi : 469
Età : 46
Localizzazione : Roma
Data d'iscrizione : 09.06.09

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Ven Ago 02, 2013 9:00 pm

pipo1961 ha scritto:grazie piratez, approfitto, hai per caso il codice del ricambio vw? ed esagero Embarassed , una foto del pezzo?

un saluto

se poi sotituirai questo sensore gasolio,aggiornaci se la spia se ne è andata da sola o hai dovuto farla resettare...grazie.

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  fabio156spw il Mar Ago 06, 2013 9:12 am

Si è accesa anche a me.....ma il mio meccanico di fiducia mi ha consigliato di mettermi in 3 e 4 in autostrada e tirare, spia spenta.....

fabio156spw
Cugino francese

Numero di messaggi : 20
Localizzazione : L'aquila
Data d'iscrizione : 29.04.13

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  Robi il Mer Ago 07, 2013 6:45 pm

Il tuo motore è il 2.2 PSA dotato di FAP.
La "tirata" non serve con il 2.0 VW perchè questo motore ha il DPF e non ha sensori specifici. La spia gialla è generata da altre anomalie.

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5572
Età : 51
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  pipo1961 il Lun Set 09, 2013 1:28 pm

sensore sostituito, spia sparita da sola.

P.S. è diventato + difficile scollegare un connettore elettrico che smontare un motore Very Happy 

saluti
avatar
pipo1961

Capricorno Numero di messaggi : 370
Età : 56
Localizzazione : vicino Roma
Data d'iscrizione : 26.10.07

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Lun Set 09, 2013 6:17 pm


bene,mi puoi dire i costi dell'intervento?grazie

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  pipo1961 il Mar Set 10, 2013 4:54 am


il costo del ricambio, 21 euro, montato con l'aiuto di un amico.
ciao
avatar
pipo1961

Capricorno Numero di messaggi : 370
Età : 56
Localizzazione : vicino Roma
Data d'iscrizione : 26.10.07

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Mar Set 10, 2013 9:55 pm


Bene.il pezzo l'hai acquistato online?

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  pipo1961 il Mer Set 11, 2013 11:17 am

pezzo acquistato alla romana auto saxa rubra.
ciao
avatar
pipo1961

Capricorno Numero di messaggi : 370
Età : 56
Localizzazione : vicino Roma
Data d'iscrizione : 26.10.07

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Sab Set 14, 2013 11:02 pm

Ordinato ieri,arriva martedì mattina. Vi farò sapere.

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  pipo1961 il Dom Set 15, 2013 5:16 pm

comunque, una cosa ho notato e al rimontaggio della sonda nuova, ne ho avuto conferma Evil or Very Mad 

l'out mi consumava di meno, almeno 2-3 litri per 100km,

altri hanno notato questo?

ciao
avatar
pipo1961

Capricorno Numero di messaggi : 370
Età : 56
Localizzazione : vicino Roma
Data d'iscrizione : 26.10.07

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Mer Ott 02, 2013 11:30 am

Aggiornamento: ieri mi sono recato presso un pompista per azzerare l'allarme in questione. Collegando il PC è risultata la causa ovvero la "valvola a farfalla motorizzata" che a detta del pompista è la famosa EGR. Questa "benedetta" EGR l'ho pulita perfettamente circa 5000km fa e l'alarme è uscito parecchio dopo. L'auto non ha preblemi e non strappa. Penso ad una falsa segnalazione. A questo punto mi chiedo: se la valvola funziona correttamente al punto che non noto "strappi",quale è il sensore che può dare questo falso allarme alla centralina?...grazie per eventuali intuizioni!!!Laughing 


ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  Robi il Mer Ott 02, 2013 4:15 pm

- Ingranaggi della valvola motorizzata rovinati
- Pulizia non completa (le parti interessate sono più d'una e le valvole egr in realtà sono due)
- (Poco probabilmente) buco nella membrana o nel tubicino di comando della valvola egr
- il mancato funzionamento del sistema egr viene rilevato indirettamente tramite altri sensori (ricordo di aver letto di un solenoide che rileva la quantità dell'aria e che non è il debimetro)
- ...... ?

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5572
Età : 51
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  ganzo il Mer Ott 02, 2013 5:42 pm

Grazie Robi. la cosa curiosa,e che prima ho dimenticato di scrivere, è che abbiamo provato a scollegare il connettore di alimentazione della valvola e cosi facendo dopo una decina di accensioni ed aver fatto alcuni km l'allarme non è più uscito!!!!. ora però ho ricollegato il connettore e regolarmente gia dopo la prima accensione è apparsa la spia arancione.

ganzo

Numero di messaggi : 167
Localizzazione : brescia
Data d'iscrizione : 24.10.11

Tornare in alto Andare in basso

Re: spia avaria motore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 :: TECNICA :: Motore

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum