aiutooooo!!!!

 :: TECNICA :: Elettronica

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiutooooo!!!!

Messaggio  ameout il Mer Ago 07, 2013 5:23 pm

salve ragazzi ho un'outlander del 2007 di cui avevo una sola chiave , adesso ho acquistato una seconda chiave che non funzionava perche' dovevo programmarla.. l'ho fatto e adesso funzionano tutte e due MA IL PROBLEMA E' CHE ADESSO NON MI FUNZIONANO PIU PER APRIRE E CHIUDERE L'AUTO A DISTANZA!!! che devo fare???

ameout

Numero di messaggi : 3
Localizzazione : roma
Data d'iscrizione : 07.08.13

Tornare in alto Andare in basso

Re: aiutooooo!!!!

Messaggio  Il Vice. . . il Mer Ago 07, 2013 9:53 pm

che devo fare ??
Presentati ! Very Happy 
avatar
Il Vice. . .

Gemelli Numero di messaggi : 3081
Età : 52
Localizzazione : Milano S.Siro
Data d'iscrizione : 19.05.08

Tornare in alto Andare in basso

Re: aiutooooo!!!!

Messaggio  Robi il Gio Ago 08, 2013 8:19 am

Qualcuno del forum abbia già avuto un'esperienza simile?
Per quanto ne so io il trasponder nella chiave funziona solo in prosimità mentre il telecomando utilizza un sistema diverso di trasmissione. Probabilmente deve essere "accoppiato" anche questo con l'auto.

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5609
Età : 52
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: aiutooooo!!!!

Messaggio  ameout il Gio Ago 08, 2013 9:45 am

Robi ha scritto:Qualcuno del forum abbia già avuto un'esperienza simile?
Per quanto ne so io il trasponder nella chiave funziona solo in prosimità mentre il telecomando utilizza un sistema diverso di trasmissione. Probabilmente deve essere "accoppiato" anche questo con l'auto.

se deve esere accoppiato sapete come si fa??Shocked Shocked 

ameout

Numero di messaggi : 3
Localizzazione : roma
Data d'iscrizione : 07.08.13

Tornare in alto Andare in basso

Re: aiutooooo!!!!

Messaggio  Robi il Gio Ago 08, 2013 2:55 pm

Il tuo è un problema che fino ad oggi non avevo ancora sentito.
Se nessuno sa darti info, l'unica e' rivolgerti a un'officina Mitsubishi.
Non è escluso che ci voglia qualche strumento.

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5609
Età : 52
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: aiutooooo!!!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 :: TECNICA :: Elettronica

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum