Cruise control.... non va!!

 :: TECNICA :: Elettronica

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Cruise control.... non va!!

Messaggio  razzi73 il Gio Mar 12, 2015 3:46 pm

hahahaha.... allora, il dilemma adesso è: faccio o non faccio anche la distribuzione??? con 82.000 km potrei starmene tranquillo almeno per altri 35.000.... e considerato il mio kilometraggio annuo direi circa 3 anni.....
Ke dite? scratch scratch
avatar
razzi73

Vergine Numero di messaggi : 16
Età : 44
Localizzazione : Isola della Scala
Data d'iscrizione : 15.01.15

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Gabry98 il Gio Mar 12, 2015 4:01 pm

Non è per farti preoccupare ma va detto:
Il sensore di fase è importantissimo per il motore in quanto è grazie a lui che gli iniettori sanno quando iniettare. I motori a benzina senza il sensore di fase proprio si spengono. Il nostro motore vw funziona lo stesso perchè in qualche modo interpreta il segnale del sensore di giri anche per sapere quando iniettare ma questo comporta ad una accensione del motore lunga, ad una combustione non ottimale e quindi ad un calo di prestazioni e leggero aumento di consumi (e fin qui tutto ok piu o meno); una combistione non ottimale porta però anche ad un'aumento di sporcizia nello scarico (quasi invisibile grazie al DPF) ma a me ha portato a far bloccare la geometria variabile della turbina abbastanza precocemente (114k km, guarda sul tread a riguardo). E c'è anche da dire che una volta a caldo non è partita..
Decidi tu, io la farei..
avatar
Gabry98

Numero di messaggi : 87
Localizzazione : Legnano
Data d'iscrizione : 13.11.14

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Robi il Gio Mar 12, 2015 6:00 pm

Concordo, anche perchè fra 35k km dovresti comunque rifarla e una volta rifatta la distribuzione ti dura altri 120k km circa.
Credo ti possa bastare Very Happy

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5609
Età : 52
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Gabry98 il Gio Mar 12, 2015 6:34 pm

Se può interessare, preso dal manuale dell'autronica, motore 2.0 iniettore pompa BLB montato su audi (che è uguale al nostro, cambia solo il codice).
SENSORE POSIZIONE ALBERO A CAMME
Il sensore ad effetto Hall è fissato sul carter interno di distribuzione, sotto la ruota dentata dell'albero a camme di aspirazione. Consente il rilevamento della posizione dell'albero a camme grazie a 4 denti distanziati a 90°.La centralina di gestione motore utilizza il suo segnale per individuare il cilindro in fase di compressione per poter pilotare l'elettrovalvola dell'iniettore-pompa corrispondente.
In caso di malfunzionamento del sensore la centralina si basa unicamente sul segnale di regime e posizione dell'albero motore. In questo caso il regime del motore è limitato a 3200/3500 giri (limitazione che non ho riscontrato), la portata dell'iniezione è ridotta e il tempo necessario all'avviamento è maggiore.
Può sempre essere utile Very Happy
avatar
Gabry98

Numero di messaggi : 87
Localizzazione : Legnano
Data d'iscrizione : 13.11.14

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  razzi73 il Ven Mar 13, 2015 10:14 am

elamadonna!!!!! no no, l'intervento lo faccio sicuro, garanzia o no ho già passato tutti i preventivi alla concessionaria (ho una copertura di 1 anno Renault)..... mi chiedevo se fare anche tutta la distribuzione oltre al sensore visto che quest'ultimo simpatico elemento si trova incastrato proprio tra gli alberi a camme...

In ogni caso vi tengo informati, il sensore lo cambio senza dubbio, per il resto valuterò la spesa....

sm_bye
avatar
razzi73

Vergine Numero di messaggi : 16
Età : 44
Localizzazione : Isola della Scala
Data d'iscrizione : 15.01.15

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Gabry98 il Ven Mar 13, 2015 11:58 am

Dato che bisogna togliere la puleggia di aspirazione per cambiarlo la cinghia va tolta e non si deve assolutamente rimettere la cinghia vecchia. Quindi la cinghia va cambiata per forza, cuscinetti e pompa acqua bisognerebbe cambiarli in quanto la prossima distrubuzione la farai tra 120k km e sono tanti, per di più la mia pompa dell'acqua si era messa a perdere liquido sui 100mila..
avatar
Gabry98

Numero di messaggi : 87
Localizzazione : Legnano
Data d'iscrizione : 13.11.14

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  razzi73 il Ven Mar 13, 2015 12:58 pm

Gabry, me la tiri proprio...... Very Happy  tranquillo scherzo, anzi ti ringrazio per le dritte, infatti il conce mi ha detto proprio questo, alcuni elementi vanno necessariamente cambiati leggi , non esiste che si possano rimontare, anche se il problema è "solo" il sensore!
A questo punto spero che la garanzia Renault  study copra tutto o buona parte dell'intervento e farò quindi anche la distribuzione :flaggy:  :flaggy:  come si dice in questi casi "fuori il dente, fuori il dolore"
avatar
razzi73

Vergine Numero di messaggi : 16
Età : 44
Localizzazione : Isola della Scala
Data d'iscrizione : 15.01.15

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Gabry98 il Ven Mar 13, 2015 1:28 pm

Ultima cosa poi ti giuro che sto zitto ahaha: se devi fare l'intervento non in garanzia vai anche da un multimarche che risparmi un sacco di soldi, sei invece devi farlo in garanzia in concessionaria fatti dare i pezzi che hanno sostituito.. (Io non mi fido per niente delle concessionarie, e il fatto che prima non ti avevano trovato nessun errore non è positivo..)
Certo che se sei in garanzia hai proprio avuto una botta di... sedere Very Happy
avatar
Gabry98

Numero di messaggi : 87
Localizzazione : Legnano
Data d'iscrizione : 13.11.14

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  razzi73 il Gio Apr 16, 2015 7:49 am

Ordunque..... siamo arrivati al termine della saga "Sensore di fase difettoso"!!! dopo settimane di attesa il conce che mi ha venduto la macchina si è deciso a pagare l'intervento di sostituzione in garanzia cheers cheers cheers
Ora, per fare tutta la distribuzione qualche eurozzo lo dovrò sborsare anch'io, ma tutta la manodopera e alcune parti sono a carico del conce!!
Ollllè, un po di c..o ogni tanto ci vuole!!
Secondo voi ci saranno differenze avvertibili nella guida una volta sistemato il sensore?

A presto, ciao a tutti sm_birr sm_bye sm_bye
avatar
razzi73

Vergine Numero di messaggi : 16
Età : 44
Localizzazione : Isola della Scala
Data d'iscrizione : 15.01.15

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Gabry98 il Sab Apr 18, 2015 7:09 pm

A me quando non funzionava la macchina andava meno, durante le affondate non si sentiva piu tutta la spinta..
Che c**o che te l'hanno sostituito in garanzia Very Happy
Ciaooo Very Happy
avatar
Gabry98

Numero di messaggi : 87
Localizzazione : Legnano
Data d'iscrizione : 13.11.14

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  razzi73 il Lun Apr 20, 2015 1:00 pm

Si indubbiamente proprio una bella fortuna, oggi mi han detto che hanno ordinato i pezzi, sensore e distribuzione tutto in garanzia, speriamo sia veramente così!! sm_ok sm_ok sm_ok
avatar
razzi73

Vergine Numero di messaggi : 16
Età : 44
Localizzazione : Isola della Scala
Data d'iscrizione : 15.01.15

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Voltus70 il Ven Ott 30, 2015 8:55 am

Ciao a tutti, mi riallaccio a questa discussione perché ho delle novità che voglio condividere con la comunità.
Ieri, dopo tanti mesi che ho girato con il famoso sensore fuori uso, ho deciso di farlo sostituire e mi sono rivolto ad una officina Volkswagen che ho vicino casa, ho parlato con il capo officina per avere un preventivo di spesa ed ero pronto al peggio poichè convinto che bisognava necessariamente rifare la distribuzione anche se prematuramente (il mio out ha 82.000 Km). Inizialmente quando gli ho detto che l'outlander montava il 2.0 TDI 140 CV a iniettori pompa del gruppo VW ha sgranato gli occhi dallo stupore, poi però mi ha dato una risposta secca e decisa:
"se monta un nostro motore il sensore si cambia senza toccare la distribuzione! Fissa un appuntamento che con un'oretta di lavoro lo cambiamo" e poi ha aggiunto: "ci pensi tu a portarci il sensore da sostituire o provvediamo noi?"affraid
Ora ho fissato l'appuntamento per giovedì prossimo ed il sensore nuovo lo porto io, speriamo che sia veramente come dice lui, risparmiare qualche centinaio di Euro non mi dispiace affatto.
Da una ricerca fatta su internet, sembra che non è difficile imbattersi nella rottura di questo sensore.
A lavoro fatto vi confermerò o meno se per la sostituzione del sensore non è necessario smontare la distribuzione.
avatar
Voltus70

Cancro Numero di messaggi : 74
Età : 47
Localizzazione : Roma
Data d'iscrizione : 11.09.09

http://sami.fashion@libero.it

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Robi il Ven Ott 30, 2015 3:18 pm

Se è così, ottimo sm_ok

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5609
Età : 52
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Voltus70 il Gio Nov 05, 2015 7:15 pm

Oggi ho ritirato l'Out dall'assistenza Volkswagen, confermo quanto anticipato nel post precedente e cioè che hanno sostituito il sensore di posizione dell'albero a camme senza smontare la distribuzione.
Quando mi hanno fatto il preventivo credevano che il motore avesse un solo albero quando invece l'out monta il motore con doppio albero a camme, per cui hanno fatto il lavoro in due ore anziché una (prima però mi hanno chiamato per chiedermi se potevano procedere).
in soldoni ho speso:
- sensore           58 Euro   scontato (acquistato da me presso autoricambi);
- manodopera  120 Euro
TOT 178 Euro e naturalmente ora è tornata come i vecchi tempi  cheers
avatar
Voltus70

Cancro Numero di messaggi : 74
Età : 47
Localizzazione : Roma
Data d'iscrizione : 11.09.09

http://sami.fashion@libero.it

Tornare in alto Andare in basso

Re: Cruise control.... non va!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 :: TECNICA :: Elettronica

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum