Il motore non parte - gasolio e serbatoio sporco

 :: TECNICA :: Motore

Andare in basso

Il motore non parte - gasolio e serbatoio sporco

Messaggio  Gaetanodasiracusa il Mer Feb 21, 2018 12:22 pm

Il mio meccanico, dopo aver fatto controllare la pompa tandem, dove è possibile anche misurare la pressione gasolio, svitando un tappetto e avvitando un manometrino, ha sostituito alla cieca i sensori di giri e di fase, dopo aver smontato la distribuzione e quasi anche il cambio. La macchina però ancora non partiva.
Morale della favola mi sono armato di buona volontà, sflangiato sotto i due sedili posteriori le due flange (pompa elettrica e galleggiante) sul serbatoio doppio, svuotato totalmente il serbatoio con piu' di 60 lt di gasolio sporchissimo e di colore verde/blue.
Sostituito il filtro gasolio, aggiunta nafta pulita e additivo americano 1 lt (latta metallica) miracoloso, provato avviamento . Macchina partita al primo colpo!!
Iniettori pompa volskswagen ovviamente sporchi ed imballati per circa mezz'ora. Fortunatamente si sono ripresi al 99% ...
Adesso aggiungerò 1/2 lt di olio 2T per miscela nel pieno di gasolio per cercare di lubrificare internamente gli oring degli iniettori.
A causa di gasolio sporco e di dubbia provenienza... la mia gioiellina Out ferma per 10 gg.!!

Gaetanodasiracusa

Numero di messaggi : 13
Localizzazione : Siracusa
Data d'iscrizione : 18.12.17

Torna in alto Andare in basso

Re: Il motore non parte - gasolio e serbatoio sporco

Messaggio  Robi il Mer Feb 21, 2018 4:31 pm

Grazie per la condivisione dell'esperienza! Smile
Può tornare utile...

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5750
Età : 53
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Torna in alto Andare in basso

Re: Il motore non parte - gasolio e serbatoio sporco

Messaggio  Angelo73 il Gio Mar 15, 2018 4:13 pm

Come riportato in un altro post e altra discussione, ho il mio outlander 2.2 PSA in officina per problemi all'indicatore del gasolio e pulizia del serbatoio. Il meccanico mi ha detto che provando a pulirlo dai fori dei galleggianti (smontarlo sarebbe troppo lavoro sensa risolvere), si e' accorto una volta svuotato, che il fondo e' come se fosse "appiccicoso" e "colloso" ed ha fatto quello che poteva per pulirlo e mi consigliava nel caso di cambiarlo (circa 500 Euro Shocked Shocked Shocked Sad Sad Sad ), siccome sono povero, volevo sapere da Gaetanodasiracusa (mi manca la sicilia Sad Sad Sad ) se aveva risolto bene con quel prodotto e se poteva indicarmelo (anche in MP) in modo da poterlo acquistare e provare a vedere se risolvo anche io!!! Saluti, Angelo.
avatar
Angelo73

Ariete Numero di messaggi : 119
Età : 45
Localizzazione : Viterbo
Data d'iscrizione : 03.09.17

Torna in alto Andare in basso

Re: Il motore non parte - gasolio e serbatoio sporco

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 :: TECNICA :: Motore

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum