lavafari

Andare in basso

lavafari

Messaggio  docstrange il Lun Nov 12, 2007 8:48 pm

ieri ho scoperto che i lavafari non funzionano. il braccetto si apre ma non spruzza l'acqua. Evil or Very Mad

avete qualche controllo che posso fare da solo da suggerirmi prima di portarla dal conce?
avatar
docstrange

Sagittario Numero di messaggi : 463
Età : 58
Localizzazione : sbt
Data d'iscrizione : 25.10.07

Torna in alto Andare in basso

Re: lavafari

Messaggio  turbofurbo il Sab Apr 24, 2010 5:30 pm

devi controllare il fusibile ke si trova nel vano motore ke salta in continuazione,a me salta ogni 2 volte ke lavo i fari,si trova nell ultima fila è da 20 ampere
avatar
turbofurbo
Cugino francese

Pesci Numero di messaggi : 347
Età : 39
Localizzazione : reggio emilia
Data d'iscrizione : 14.04.10

Torna in alto Andare in basso

Re: lavafari

Messaggio  Robi il Sab Apr 24, 2010 10:01 pm

Non credo sia il fusibile: lo spruzzatore esce per via della pressione nel circuito del liquido lavavetri.
La prima ipotesi è che potrebbero essersi ostruiti gli ugelli.

_________________
Instyle 2.2 Mivec diesel 4WD A/T  -  09/2014
Prima di aprire argomenti doppi USATE LA FUNZIONE CERCA... Grazie!
avatar
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5775
Età : 53
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Torna in alto Andare in basso

Re: lavafari

Messaggio  Il Vice. . . il Dom Apr 25, 2010 9:06 am

il vero problema è . . . . che non c'è abbataza acqua nella vaschetta.
prova! è successo anche a me
avatar
Il Vice. . .

Gemelli Numero di messaggi : 3100
Età : 53
Localizzazione : Milano S.Siro
Data d'iscrizione : 19.05.08

Torna in alto Andare in basso

Re: lavafari

Messaggio  docstrange il Dom Apr 25, 2010 12:41 pm

no no l'acqua c'era. comunque il post era del 2007... Sleep Sleep jocolor
avatar
docstrange

Sagittario Numero di messaggi : 463
Età : 58
Localizzazione : sbt
Data d'iscrizione : 25.10.07

Torna in alto Andare in basso

Re: lavafari

Messaggio  Salvo® il Dom Apr 25, 2010 5:41 pm

scoperto poi la causa del problema? Rolling Eyes

_________________
Intense 2.0 DiD - ExclusiveClub

Lilly nel cuore.... baubau
avatar
Salvo®
Moderatore
Moderatore

Capricorno Numero di messaggi : 3282
Età : 49
Localizzazione : Nettuno - (Roma)
Data d'iscrizione : 10.11.07

http://www.outlanders.it

Torna in alto Andare in basso

Re: lavafari

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum