Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

avaria al motore

+8
astarotte
flavio2207
mdipalo
donato
Chamo
ntncrc
Salvo®
francolm
12 partecipanti

Pagina 1 di 2 1, 2  Successivo

Andare in basso

MOTORE - avaria al motore Empty avaria al motore

Messaggio  francolm Sab Feb 23, 2008 3:27 pm

sm_birr
questa mattina, raggiunta la soglia del KM 60 (!!!) il motore mi ha salutato dicendo che aveva un problema!!! ( spia gialla motore )
E' entrato in sicurezza ed in discesa arrivava a 100KM all'ora.
Mestamente, facendomi superare dalle "MALUC" ( versione polacca delle 126 ), ma sotto lo sguardo di invidia di tutti, sono ritornato al concessionario, dove ho trovato tanta solidarieta' e stupore meaculpa
Mi hanno offerto caffè ( non provatelo! ) ed insieme in officina abbiamo aperto il cofano per collegare il pc e cercare di capire sm3_nixweiss:
Oltre a tracce di un animaletto selvatico ( vi mandero' la foto delle impronte ) che ha circolato sopra il coperchio del motore, non abbiamo trovato nulla, il computer non ha segnalato la causa della avaria.
Hanno resettato tutto, abbiamo fatto un giro di prova, e tutto sembra a posto.
Perse due ore
L'unica ipotesi e' che con il primo pieno di gasolio fatto alla Shell, mi abbiano rifilato della porcheria!!
Vediamo domani cosa succede.
sm3_nixweiss
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Salvo® Sab Feb 23, 2008 4:17 pm

cominciamo bene... Shocked Shocked

strano però che il computer collegato alla centralina non abbia segnalato niente, essendosi accesa la spia gialla dell'anomalia motore... eusa_think
Salvo®
Salvo®

Capricorno Numero di messaggi : 3282
Età : 52
Localizzazione : Nettuno - (Roma)
Data d'iscrizione : 10.11.07

http://www.outlanders.it

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  francolm Sab Feb 23, 2008 4:48 pm

Salvo®️ ha scritto:cominciamo bene... Shocked Shocked

strano però che il computer collegato alla centralina non abbia segnalato niente, essendosi accesa la spia gialla dell'anomalia motore... eusa_think
E' quello che hanno detto anche loro
Queste sono le foto della visita notturna eusa_think
Il visitatore non sembra essere molto piccolo ed il passaggio fra la ruota anteriore destra ed la carrozzeria permette un accesso agevole.
Una di queste mattine mi portero' qualcuno a spasso!!
https://servimg.com/view/12030376/2
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  francolm Sab Feb 23, 2008 5:05 pm

francolm ha scritto:
Salvo®️ ha scritto:cominciamo bene... Shocked Shocked

strano però che il computer collegato alla centralina non abbia segnalato niente, essendosi accesa la spia gialla dell'anomalia motore... eusa_think
E' quello che hanno detto anche loro
Queste sono le foto della visita notturna eusa_think
Il visitatore non sembra essere molto piccolo ed il passaggio fra la ruota anteriore destra ed la carrozzeria permette un accesso agevole.
Una di queste mattine mi portero' qualcuno a spasso!!
https://servimg.com/view/12030376/2

Un mio vicino di casa mi ha detto che e' una MARTORA che vive nel suo sottotetto da due anni. Ho cercato e trovato una foto
MOTORE - avaria al motore Martor10
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty DISPERATO!!!

Messaggio  francolm Dom Feb 24, 2008 3:22 pm

iL MOTORE DELL' OUT E' OUT!!!! motocanaglia_setipre
Percorsi 100KM in totale, non ne vuol sapere sm3_nixweiss , non ha potenza, sembra che il turbo non si inserisca.
Nessun allarme acceso di nessun tipo, il suono e' normale, ma se accellero in folle ci mette alcuni secondi per arrivare a 4.000 giri, in movimento non supera i 100 km all'ora e prende giri solo in discesa.
Domani la lascero' al concessionario sm_matt .
Che delusione!! Non ho parole
Shocked Shocked Shocked
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  ntncrc Dom Feb 24, 2008 4:16 pm

sara qualcosa che riguarda forse il controllo della fuoriuscita dei gas di scarico nel rispetto delle norme euro 4 ? Hai controllato il livello dell'olio nel motore ?
A mio padre capitò una cosa del genere,senza che si accese nessuna spia,ed in officina non seppero dire nulla.La spense e la riaccese e tornò tutto come prima.Io inviai una comunicazione alla mitsubishi , non ebbi risposta,fallo pure tu.
Il motore è un gran motore un pò delicato però ! E' molto tecnologico a quanto se ne dica.Ma pensate solo che ha una pompa su ogni iniettore , a differenza dei common rail (1 in comune), e la vw lo ha abbandonato , sostituendolo con il common rail , perchè qust'ultimo ,in prospettiva dell'euro 5 ,ha costi di produzione molto minori.Ma hanno un rendimento anche minore.

Tienici informati !
ntncrc
ntncrc

Acquario Numero di messaggi : 73
Età : 41
Localizzazione : Avellino
Data d'iscrizione : 20.11.07

http://www.carlogesualdo.altervista.org/

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Chamo Dom Feb 24, 2008 4:43 pm

@ francolm
a me successe una cosa simile, ma senza l'accensione di alcuna spia, rivoltomi all'officina del concessionario mi ha risolto il problema in circa mezz'ora...
si era rotta la fascetta che teneva il tubo dell'Intercooler !!!!
Spero sia una cosa simile anche alla tua Outlander e non che abbia un problema al propulsore ...
Auguri...

Ciao Chamo...
Smile
Chamo
Chamo

Leone Numero di messaggi : 443
Età : 65
Localizzazione : Roma
Data d'iscrizione : 02.01.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  francolm Dom Feb 24, 2008 5:16 pm

Speriamo che sia come suggerisci. Non mi spiego perche' l'auto sia arrivata in queste condizioni, il difetto si e' presentato a meno di 50 KM!!!
Domani faro' fare un controllo completo e vedremo.
Ciao
Franco
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  donato Dom Feb 24, 2008 5:28 pm

Ilproblema della fascetta rotta lo anno avuto diverse persone e una cosa di poco e credo possa essere quello . E' successo anche sul Gran Vitara di mia sorella.
donato
donato

Toro Numero di messaggi : 1586
Età : 53
Localizzazione : Pescara/montesilvano
Data d'iscrizione : 07.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Salvo® Dom Feb 24, 2008 5:33 pm

posso immaginare il tuo dispiacere...ma da ciò che ho letto, sembra proprio il difetto che ha descritto Chamo...quindi facilmente risolvibile... Wink
Salvo®
Salvo®

Capricorno Numero di messaggi : 3282
Età : 52
Localizzazione : Nettuno - (Roma)
Data d'iscrizione : 10.11.07

http://www.outlanders.it

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  mdipalo Dom Feb 24, 2008 6:13 pm

mi spiace un casino tienici aggiornati
mdipalo
mdipalo

Pesci Numero di messaggi : 2458
Età : 53
Localizzazione : Casatenovo LC
Data d'iscrizione : 25.10.07

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  francolm Dom Feb 24, 2008 7:57 pm

Quello che trovo veramente strano e' che quando spengo e rimetto in moto, per alcuni minuti ( prima, seconda, terza, quarta) il motore gira normalmente anche se mi sembra un po' legato.
Se fosse la fascetta, non dovrebbe fare sempre il difetto?
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Chamo Dom Feb 24, 2008 8:51 pm

In effetti !!!!

Ma non fasciamoci la testa prima che sia rotta !!!

Ciao Chamo ...
Smile
Chamo
Chamo

Leone Numero di messaggi : 443
Età : 65
Localizzazione : Roma
Data d'iscrizione : 02.01.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  flavio2207 Dom Feb 24, 2008 9:19 pm

Ciao, bella sfiga, speriamo che il concessionario possa risolverti il tutto al più presto. Come dice Chamo "non fasciamoci la testa!"
Flavio
flavio2207
flavio2207
Cugino francese

Cancro Numero di messaggi : 937
Età : 56
Localizzazione : Bordighera IM
Data d'iscrizione : 14.02.08

http://www.londrahotelsanremo.it

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  astarotte Lun Feb 25, 2008 8:23 am

Che possa essere un blocco del debimetro (o dibimetro) ..... a me era successo su altre autovetture con motore ww ma com molti + km.....
Se è questo è una riparazione piuttosto veloce....

Ps Sempre che esista ancora nei nuovi motori questo aggeggio....

astarotte

Numero di messaggi : 66
Localizzazione : Milano
Data d'iscrizione : 03.01.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Max81 Lun Feb 25, 2008 9:24 am

CHE SFIGA!!!
Forse potrebbe anche essere che facendo un pieno di gasolio forse sporco... si è andato a sporcare il sensore dell'aria a causa della combustione più grassa del normale... a me era successo con l'alfa 147.
Auguri e facci sapere al più presto.

P.S.= Io fossi in te non sottovaluterei il fatto che dopo una avaria motore non sia rimasto l'allarme registrato sulla centralina. eusa_think
Potrebbe anche essere che ci siano dei problemi di software..
Max81
Max81
Amico del forum

Gemelli Numero di messaggi : 963
Età : 40
Localizzazione : San Remo (IM)
Data d'iscrizione : 05.11.07

http://www.quattroruote.it

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  francolm Lun Feb 25, 2008 6:55 pm

Problema risolto!!
La visita al motore fatta venerdi' notte da quella martora ha lasciato i segni di........... DENTI
Questa mattina, facendo tesoro del suggerimanto riguardante il tubo dell'intercooler, nel concessionario ho chiesto di ispezionare tutti i tubi del vano motore:
smontato il coperchi testata e sul ponte smontati i ripari inferiori ( un bel casino ) e' venuto fuori un tubicino in gomma, parzialmente protetto da un tubo spiralato in alluminio, recante i segni di una serie di morsi e quasi spezzato!!!
Non sono riuscito a capire che tubo era, ma sicuramente collegato a qualche sensore di depressione che ricevendo aria dai forellini dei denti diceva al motore che non serviva erogare potenza!!
Sostituito e rimontato il tutto sono scomparsi i problemi.
Il concessionario ha rifiutato qualsiasi compenso ( 1 ora sabato e 1 ora oggi ) e mi ha augurato un buon viaggio.
Spero solo che alla martora l'assaggio non sia piaciuto e non torni a trovarmi.
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Salvo® Lun Feb 25, 2008 7:34 pm

felice che si sia risolto positivamente... Auguroni per i Km futuri... giuda Outlander

Wink
Salvo®
Salvo®

Capricorno Numero di messaggi : 3282
Età : 52
Localizzazione : Nettuno - (Roma)
Data d'iscrizione : 10.11.07

http://www.outlanders.it

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  francolm Lun Feb 25, 2008 7:47 pm

Salvo®️ ha scritto:felice che si sia risolto positivamente... Auguroni per i Km futuri... giuda Outlander

Wink
Grazie!!! Very Happy
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  francolm Lun Feb 25, 2008 7:54 pm

Dimenticavo di dirvi che fra le cose piacevoli di questa mattina il concessionario mi ha attivato la funzione "daytime light running" che mi avevano in precedenza detto di non conoscere!! Very Happy
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 70
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  donato Lun Feb 25, 2008 8:24 pm

Auguri rifesteggiamenti da capo!! sm_birr (io resto in attesa ..)
donato
donato

Toro Numero di messaggi : 1586
Età : 53
Localizzazione : Pescara/montesilvano
Data d'iscrizione : 07.02.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Chamo Lun Feb 25, 2008 10:13 pm

Felice di leggere che tutto sia andato a buon fine !!!!

Ciao Chamo...
Smile
Chamo
Chamo

Leone Numero di messaggi : 443
Età : 65
Localizzazione : Roma
Data d'iscrizione : 02.01.08

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  mdipalo Mar Feb 26, 2008 7:29 am

proporrei di mettere una martora come mascotte del sito..
mdipalo
mdipalo

Pesci Numero di messaggi : 2458
Età : 53
Localizzazione : Casatenovo LC
Data d'iscrizione : 25.10.07

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Max81 Mar Feb 26, 2008 9:05 am

Perfetto ora è arrivato il momento di sfogarti!!! cheers giuda Outlander
Max81
Max81
Amico del forum

Gemelli Numero di messaggi : 963
Età : 40
Localizzazione : San Remo (IM)
Data d'iscrizione : 05.11.07

http://www.quattroruote.it

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  flavio2207 Mar Feb 26, 2008 12:41 pm

Tutto è bene ciò che finisce bene!!!
giuda ciao !!
flavio2207
flavio2207
Cugino francese

Cancro Numero di messaggi : 937
Età : 56
Localizzazione : Bordighera IM
Data d'iscrizione : 14.02.08

http://www.londrahotelsanremo.it

Torna in alto Andare in basso

MOTORE - avaria al motore Empty Re: avaria al motore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Successivo

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.