Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

aiutooooo!!!!

3 partecipanti

 :: TECNICA :: Elettronica

Andare in basso

aiutooooo!!!! Empty aiutooooo!!!!

Messaggio  ameout Mer Ago 07, 2013 5:23 pm

salve ragazzi ho un'outlander del 2007 di cui avevo una sola chiave , adesso ho acquistato una seconda chiave che non funzionava perche' dovevo programmarla.. l'ho fatto e adesso funzionano tutte e due MA IL PROBLEMA E' CHE ADESSO NON MI FUNZIONANO PIU PER APRIRE E CHIUDERE L'AUTO A DISTANZA!!! che devo fare???

ameout

Numero di messaggi : 3
Localizzazione : roma
Data d'iscrizione : 07.08.13

Torna in alto Andare in basso

aiutooooo!!!! Empty Re: aiutooooo!!!!

Messaggio  Il Vice. . . Mer Ago 07, 2013 9:53 pm

che devo fare ??
Presentati ! Very Happy 
Il Vice. . .
Il Vice. . .

Gemelli Numero di messaggi : 3105
Età : 57
Localizzazione : Milano S.Siro
Data d'iscrizione : 19.05.08

Torna in alto Andare in basso

aiutooooo!!!! Empty Re: aiutooooo!!!!

Messaggio  Robi Gio Ago 08, 2013 8:19 am

Qualcuno del forum abbia già avuto un'esperienza simile?
Per quanto ne so io il trasponder nella chiave funziona solo in prosimità mentre il telecomando utilizza un sistema diverso di trasmissione. Probabilmente deve essere "accoppiato" anche questo con l'auto.
Robi
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5936
Età : 57
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Torna in alto Andare in basso

aiutooooo!!!! Empty Re: aiutooooo!!!!

Messaggio  ameout Gio Ago 08, 2013 9:45 am

Robi ha scritto:Qualcuno del forum abbia già avuto un'esperienza simile?
Per quanto ne so io il trasponder nella chiave funziona solo in prosimità mentre il telecomando utilizza un sistema diverso di trasmissione. Probabilmente deve essere "accoppiato" anche questo con l'auto.

se deve esere accoppiato sapete come si fa??Shocked Shocked 

ameout

Numero di messaggi : 3
Localizzazione : roma
Data d'iscrizione : 07.08.13

Torna in alto Andare in basso

aiutooooo!!!! Empty Re: aiutooooo!!!!

Messaggio  Robi Gio Ago 08, 2013 2:55 pm

Il tuo è un problema che fino ad oggi non avevo ancora sentito.
Se nessuno sa darti info, l'unica e' rivolgerti a un'officina Mitsubishi.
Non è escluso che ci voglia qualche strumento.
Robi
Robi
Moderatore
Moderatore

Cancro Numero di messaggi : 5936
Età : 57
Localizzazione : Treviglio BG/Milano
Data d'iscrizione : 15.08.08

http://www.simbolisullaroccia.it

Torna in alto Andare in basso

aiutooooo!!!! Empty Re: aiutooooo!!!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 :: TECNICA :: Elettronica

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.