Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

SENSORI PARCHEGGIO

5 partecipanti

Andare in basso

SENSORI PARCHEGGIO Empty SENSORI PARCHEGGIO

Messaggio  salvo47 Sab Mar 01, 2008 3:03 pm

Oggi, inserendo la retromarcia, il classico suono dell'attivazione dei sensori è stato seguito da altri due di diversa tonalita, come a segnalare che qualcosa non funzionasse. Il dispay però non ha segnalato acuna anomalia. Ripetendo piu' volte l'inserimento della retromarcia e sopratutto spegnendo e riaccendendo il motore, ho notato che non sempre questo segnale "anomalo" si manifesta. E' capitato anche a qualcun'altro?
salvo47
salvo47

Ariete Numero di messaggi : 483
Età : 62
Localizzazione : Catania
Data d'iscrizione : 25.10.07

Torna in alto Andare in basso

SENSORI PARCHEGGIO Empty Re: SENSORI PARCHEGGIO

Messaggio  Salvo® Sab Mar 01, 2008 7:19 pm

anche a mè a volte capita...che emetta qualche segnale in più del solito...però sinceramente non sò da cosa possa dipendere... Rolling Eyes
Salvo®
Salvo®

Capricorno Numero di messaggi : 3282
Età : 54
Localizzazione : Nettuno - (Roma)
Data d'iscrizione : 10.11.07

http://www.outlanders.it

Torna in alto Andare in basso

SENSORI PARCHEGGIO Empty Re: SENSORI PARCHEGGIO

Messaggio  ntncrc Dom Mar 02, 2008 12:01 pm

Ciao scusa a qua display ti riferisci ?
Io ho quelli originali ,onestamente non ci ho fatto mai caso ,non ricordo dunque bene se ne fa qualche volta più di uno.Starò attento e ti farò sapere.
ntncrc
ntncrc

Acquario Numero di messaggi : 73
Età : 42
Localizzazione : Avellino
Data d'iscrizione : 20.11.07

http://www.carlogesualdo.altervista.org/

Torna in alto Andare in basso

SENSORI PARCHEGGIO Empty Re: SENSORI PARCHEGGIO

Messaggio  salvo47 Dom Mar 02, 2008 7:01 pm

Per ntncrc: il display del computer di bordo.
salvo47
salvo47

Ariete Numero di messaggi : 483
Età : 62
Localizzazione : Catania
Data d'iscrizione : 25.10.07

Torna in alto Andare in basso

SENSORI PARCHEGGIO Empty Re: SENSORI PARCHEGGIO

Messaggio  flavio2207 Dom Mar 02, 2008 8:37 pm

Anche io ho i sensori di parcheggio originali, ma quando inserisco la retro non sento nessun segnale acustico. Incomincia a "bippare" mano a mano che mi avvicino ad un' ostacolo. Comunque la prossima volta che prendo la macchina farò caso se succede anche a me la stessa cosa.
Ciao
flavio2207
flavio2207
Cugino francese

Cancro Numero di messaggi : 937
Età : 57
Localizzazione : Bordighera IM
Data d'iscrizione : 14.02.08

http://www.londrahotelsanremo.it

Torna in alto Andare in basso

SENSORI PARCHEGGIO Empty Re: SENSORI PARCHEGGIO

Messaggio  flavio2207 Mar Mar 04, 2008 12:34 pm

Confermo che quando inserisco la retro non sento nessun segnale acustico, si accende solo una spia verde posizionata sul pulsante per disattivare i sensori, per segnalarmi che è inserito. Ciao.
flavio2207
flavio2207
Cugino francese

Cancro Numero di messaggi : 937
Età : 57
Localizzazione : Bordighera IM
Data d'iscrizione : 14.02.08

http://www.londrahotelsanremo.it

Torna in alto Andare in basso

SENSORI PARCHEGGIO Empty Re: SENSORI PARCHEGGIO

Messaggio  francolm Mar Mar 04, 2008 1:30 pm

Anche i miei sono originali e si attiva la spia verde solo con l'inserimento della retro. Il bip comincia solo quando si avvicina ad un ostacolo
francolm
francolm

Ariete Numero di messaggi : 1874
Età : 71
Localizzazione : Torino/Katowice (Polonia)
Data d'iscrizione : 08.02.08

Torna in alto Andare in basso

SENSORI PARCHEGGIO Empty Re: SENSORI PARCHEGGIO

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.